Si eres un lector de nuestra comunidad, seguro te has enterado del evento que estamos organizando desde DragonJAR llamado DragonJAR Security Conference, que reunirá la próxima semana más de 16 ponentes de 9 países diferentes que realizaran más de 25 charlas con las últimas tendencias en seguridad informática y EN NUESTRO IDIOMA.

DragonJARCON

Siempre buscamos conseguir premios, descuentos y entradas a nuestros visitantes ya que lo consideramos como la mejor forma de premiarlos por seguir con nosotros durante tanto tiempo y no podíamos dejar de premiar a nuestros visitantes en nuestro propio evento.

Por tanto vamos a premiar a los 10 primeros usuarios que dejen en los comentarios la siguiente información con las pautas descritas a continuación:

  • Dejar un comentario en esta entrada con los últimos 10 fallos críticos de seguridad reportados en cualquier sistema de información.
  • Cada fallo reportado debe estar acompañado de su correspondiente número CVE.
  • Si alguien ya ha comentado un fallo, por ejemplo Heartbleed CVE-2014-0160, nadie más podrá listar en su comentario el mismo fallo.
  • Si el mismo software tiene fallos críticos identificados con diferente CVE cada uno se cuenta de forma independiente, ejemplo: PaperThin CommonSpot before 7.0.2 and 8.x con CVE-2014-2866 y PaperThin CommonSpot before 7.0.2 and 8.x con CVE-2014-2867 se toman como fallos diferentes.
  • Participa solo si estás seguro/a de poder asistir al ciclo de charlas (8, 9 y 10 de Mayo) que se realizaran en Manizales, Caldas, Colombia.
  • Las entradas son personales e intransferibles.
  • El concurso estará abierto hasta agotar la última de las 10 entradas que regalaremos.

El formato del comentario debe ser algo similar a este:

Estos son los 10 fallos con los que participo por la entrada al DragonJAR Security Conference:

  • Unitrends Enterprise Backup 7.3.0 –  CVE-2014-3008
  • Python Image Library (PIL) 1.1.7 – CVE-2014-3007
  • Acunetix Web Vulnerability Scanner (WVS) 8 build 20120704 – CVE-2014-2994
  • PaperThin CommonSpot before 7.0.2 and 8.x before 8.0.3 – CVE-2014-2874
  • Siemens SINEMA Server before 12 SP1 – CVE-2014-2731
  • Linux kernel through 3.13.6 – CVE-2014-2523
  • Oracle Java SE 5.0u61, 6u71, 7u51, and 8 – CVE-2014-2421
  • Oracle Java SE 8 – CVE-2014-2410
  • Oracle Java SE 7u51 and 8 – CVE-2014-2397
  • Blackberry Z10 devices with software 10.1.0.2312 – CVE-2014-2389